.NET Framework and MDAC

For all your non-technical questions.
Dave

.NET Framework and MDAC

Postby Dave » Sun Mar 20, 2005 9:27 pm

Hi,

I just downloaded the trial version of InstallAware Express.
My .NET application requires MDAC, however I don't see any place to specify this in the Express IDE.
Is this feature not available in Express?

Thanks.

sinan
Site Admin
Posts: 969
Joined: Sat Nov 13, 2004 8:12 am
Contact:

Postby sinan » Mon Mar 21, 2005 4:21 am

To use this feature in Express, create a new project using the Project Wizard, and on the second Project Wizard screen (Conditions) check MDAC Refresh 2.8. This will install MDAC 2.8 as a setup pre-requisite.


Return to “Non-Technical”

Who is online

Users browsing this forum: No registered users and 1 guest