.Net Plugin enhancement request

Interested in developing new plug-ins? Got one to share? Post here!
glenharvy
Posts: 148
Joined: Fri Sep 14, 2007 3:53 am

.Net Plugin enhancement request

Postby glenharvy » Fri Jan 05, 2018 6:33 pm

Hi,

The current version does not support CLR runtimes above 3.5 notwithstanding the instructions contained within the .ini files.

Can this be enhanced to include runtimes of 4 and greater.

Thank you.

Glen.

Return to “Plug-In Development”

Who is online

Users browsing this forum: No registered users and 4 guests